みんなの「教えて(疑問・質問)」にみんなで「答える」Q&Aコミュニティ

こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

ガラケーでTwitterはもう出来ませんか?

古いガラケーをずっと使っていましたが新しくガラケーを(N-01G)に買い換えました。
最初からアプリにTwitterがあったので登録しようとしたら
通信に失敗しました
安全性の警告が出た場合はすばやく許可してください
と表示され先に進めません。いったいなぜでしょうか?
入力に問題でもあるのか…

投稿日時 - 2015-09-17 20:22:27

QNo.9049338

暇なときに回答ください

質問者が選んだベストアンサー

docomo の N-01G ですよね?
iアプリの Twitter は 2015年1月31日でサービスが終了したようです。

そのため、使用できないのだと思います。

http://www.itmedia.co.jp/news/articles/1501/16/news137.html
http://news.mynavi.jp/news/2014/11/18/485/
http://www.tabroid.jp/news/2015/01/twitteriapp-end.html


アプリではなく、
https://mobile.twitter.com
から登録、使用してみては?

■ Twitter のブログ
https://blog.twitter.com/ja/2015/mobilejp

投稿日時 - 2015-09-18 00:16:22

お礼

ありがとうございます

投稿日時 - 2016-01-28 13:42:08

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(2)

ANo.1

下記のページを見て、手動アップデートをしてみて解決するか試してみてください。

https://www.nttdocomo.co.jp/support/utilization/product_update/list/n01g/index.html

それでもだめなら、内蔵アプリの問題なのでサポートに聞いてみるのが話が早いと思います。

投稿日時 - 2015-09-17 23:36:16

お礼

ありがとうございます。

投稿日時 - 2016-01-28 13:42:36

あなたにオススメの質問