みんなの「教えて(疑問・質問)」にみんなで「答える」Q&Aコミュニティ

こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

バイクのオイル交換後にバイクが動かなくなってしまいました。

自分はカワサキのZX-4に乗っているのですが、
先日、オイルランプも点灯して確認窓からも真っ黒のオイルが見えたので、そろそろ交換しようかなと思い、オイルを交換しました。

無事オイルも入れ終わり、エンジンをかけようとした所、
あたかもバッテリーが切れたかのようにセルが弱弱しくキュルキュルと言うだけで、エンジンが起動できなくなってしまいました。

入れたエンジンオイルは10W-40で規定の物です、
最初はまだセルの音がしていましたが、今ではスンとも言いません、
一応ニュートラルのランプやらオイルランプやらはついていますが、
いつもより暗く、消えかかっています。
ですが、バッテリーはほとんど新品で、オイル交換前までは普通に乗っていました。

一体何故動かなくなってしまったのでしょうか、今でも不思議でしょうがなく、同時にとても困っています。
どうにか対策法をご教授願いたいです、宜しくお願いします。

投稿日時 - 2009-03-22 17:55:17

QNo.4818325

すぐに回答ほしいです

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(7)

ANo.7

#6の方と同じ意見です。

 規定のオイル量をキチンと量って入れましたか。

 規定量以上入れると、クランクケースに空きが少なくなり、ピストンが下がりにくくなります。・・抵抗になるって事です。

 クランクケース内の空気は圧縮出来ますが、液体(この場合はオイル)は圧縮出来ません。激しく抵抗が出ます。

 もう一度オイルを抜いて、ジョッキで量って入れ直して下さい。

 バッテリーは過負荷でお亡くなりになっているでしょうから、補充電しても完全復活は望めないかもしれません。出先でのトラブル予防の為にも、新品に交換される事をお勧めします。

 また、ブリーザーと云う、クランクケースからのオイル飛沫を再吸入させる機構がエアクリーナーケースに繋がっています。多量のオイルが流れた可能性が有りますから、エアクリーナーケースを開けて、確認してみて下さい。

 エアフィルターを交換しなければならないかもしれません。

 これからバイクをご自分で整備したいとお考えでしたら、メーカーで販売している「整備書」をご購入下さい。何処のバイク屋でも取り寄せてくれます。
 ご検討をお祈りします。

投稿日時 - 2009-03-24 10:23:35

ANo.6

まさかオイルを満タンに入れたのではないですよね。
満タンにするとエンジンはかかりませんし、セルモーターもゆっくりしか回りません。
当然、負荷が大きいのですぐにバッテリー切れになります。
まさか、これはないでしょうが。

投稿日時 - 2009-03-23 17:23:22

ANo.5

オイルランプが点灯するのは、「交換時期のお知らせサイン」ではなく、「オイル経路などの異常」と知らせる緊急サインです。

基本的には、オイルの圧力が足りなくなった時に点灯します。
つまり、エンジンを潤滑するためのオイルが送れなくなった!このままではエンジンがオイルの潤滑不良で壊れるから至急停止しろ。
と言う内容です。

バッテリーの電気が少なくなってしまってエンジンがかかり難くなっているのがセルの回転不良の原因かもしれませんが、その他に影響が出ている可能性もあります。
バイクに乗ってる人で、オイルが真っ黒になるまで交換しないと言うのは、バイクがとてもかわいそうですね。

今回とは関係ないですが、まさかとは思いますが、4輪向けのオイルは入れてないですよね?
後でクラッチが滑るようになりますので。

書き込まれている内容からだと、充電器などもお持ちではないと思います。
購入されたばいくやなどで相談された方が宜しいかと思いますよ。

投稿日時 - 2009-03-23 12:09:38

ANo.4

セルモーターをどれだけ酷使したのか分かりませんが、セルを使いすぎてバッテリーが上がったのでは?
ZX-4なら押しがけでもエンジンが正常なら動きますよ。

2速か3速に入れてクラッチ切って加速つけてクラッチを繋げばエンジン掛かります。
エンジンが正常なら。

投稿日時 - 2009-03-23 09:53:56

オイル交換と始動不能は直接関係なさそうな気がします。
ちなみにオイルはメーカー純正または二輪用のものですよね?
規定量までちゃんと入ってますよね?
この季節で10W-40は地域によってはまだ早すぎたかもしれませんけどね。

電装系が弱っているようなので、バッテリーを疑ってみた方が良いと思います。

ただ、オイルが適していなくて、セルでの始動の際にシリンダー内でピストンが焼き付いた可能性も捨てきれませんけど。

投稿日時 - 2009-03-22 18:08:39

ANo.2

オイルランプは何らかな原因で油圧が出なくなると点灯するんですよ。
オイル交換のサインでは有りません。

オイルが潤滑しなくなり、エンジンにダメージが出たのでしょう。

投稿日時 - 2009-03-22 18:07:21

ANo.1

症状から察するとバッテリー上がりかと思います。

バッテリーは「ほとんど」新品でも、上がるときには上がっちゃいます><

投稿日時 - 2009-03-22 18:06:25

あなたにオススメの質問