みんなの「教えて(疑問・質問)」にみんなで「答える」Q&Aコミュニティ

こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

ノートンをインストールしましたが、アウトルックエクスプローラが動きません。

Windows ME をクリーンインストールし、セキュリティソフトのノートンをインストールしました。するとインターネットエクスプローラとアウトルックエクスプローラが動きませんでした。
ノートンインターネットセキュリティの設定で、ファイアウォールのインターネットアクセス制御のところにインターネットエクスプローラ(自動の設定)を追加したらインターネットが見れるようになりました。
アウトルックエクスプローラは追加しましたが、メールは見れませんでした。
ノートンインターネットセキュリティを無効に設定すると動きました。
でも、無効のままという訳もいかないし、どのようにしたら良いのでしょうか?

投稿日時 - 2005-09-30 18:30:59

QNo.1683459

困ってます

このQ&Aは役に立ちましたか?

1人が「このQ&Aが役に立った」と投票しています

回答(4)

ANo.4

まさか、とは思いますが…『クリーンインストール』について誤解してらっしゃる可能性はないですか?

http://e-words.jp/w/E382AFE383AAE383BCE383B3E382A4E383B3E382B9E38388E383BCE383AB.html

例えば、リカバリディスクで作業してもいわゆる『リカバリ』にならないケースもあります。
以前パソコンにあったデータを全て破棄、初期化する形でのインストールが『クリーンインストール』です。その辺を誤解されて『上書きインストール』をされたとすると、ノートンが不可解な動作をする可能性は高いです。

きちんとクリーンインストールされているなら、最悪でもNo.2さんがリンクされたページの中にある、『メールサーバを信頼ゾーンに設定する』を行えばメールは送受信出来るようになる可能性が高いと思います。

それで駄目なら、一度ノートンをLiveUpdateで更新してみて動作に変わりがないか確かめてみてください。
WindowsUpdateがまだなら、それも一度行ってみてください。

それでも駄目なら…
1)OSとノートンのどちらか、あるいは双方のインストールに失敗している。
2)既にプログラム更新が終了したNIS2002が、最新のパッチを適用したMe上での利用にそぐわなくなっている。
のいずれかだと思います。

投稿日時 - 2005-10-01 18:42:48

お礼

syunmaruさんのおっしゃるように、「ファイアウォール」-「インターネットアクセス制御」で「自動」や「すべてを許可」に設定してみたのですがだめでした。
実は、WindowsMEをクリーンインストールした後にノートンをインストールし、その後にWindowsMEをUpgradeしたのが原因だったのです。
一旦、ノートンをアンインストールし、WindowsMEを再インストールし、再度、WindowsMEをUpgradeし、ノートンをインストールしたら直りました。
皆さん、色々とアドバイス、ありがとうございました。

投稿日時 - 2005-10-19 16:18:38

ANo.3

追加ではなく、削除してみては?
その後、アウトルックエクスプレスを起動してみてはどうでしょう?

投稿日時 - 2005-09-30 18:51:00

お礼

syunmaruさんのおっしゃるように、「ファイアウォール」-「インターネットアクセス制御」で「自動」や「すべてを許可」に設定してみたのですがだめでした。
実は、WindowsMEをクリーンインストールした後にノートンをインストールし、その後にWindowsMEをUpgradeしたのが原因だったのです。
一旦、ノートンをアンインストールし、WindowsMEを再インストールし、再度、WindowsMEをUpgradeし、ノートンをインストールしたら直りました。
皆さん、色々とアドバイス、ありがとうございました。

投稿日時 - 2005-10-19 16:19:08

ANo.2

Norton Internet Security または Norton Personal Firewall をインストールした後、
インターネットには接続できるが、電子メールを送受信できない。
http://service1.symantec.com/SUPPORT/INTER/nisjapanesekb.nsf/jp_docid/20021018182116947

投稿日時 - 2005-09-30 18:38:45

お礼

syunmaruさんのおっしゃるように、「ファイアウォール」-「インターネットアクセス制御」で「自動」や「すべてを許可」に設定してみたのですがだめでした。
実は、WindowsMEをクリーンインストールした後にノートンをインストールし、その後にWindowsMEをUpgradeしたのが原因だったのです。
一旦、ノートンをアンインストールし、WindowsMEを再インストールし、再度、WindowsMEをUpgradeし、ノートンをインストールしたら直りました。
皆さん、色々とアドバイス、ありがとうございました。

投稿日時 - 2005-10-19 16:18:05

ANo.1

ノートン・インターネットセキュリティでしたら、次の設定をしてください。

ファイアウォールの設定で、「プログラム制御」が有ると思います。

「プログラムスキャン」→「全て選択」→「適用」で、プログラム制御」の詳細が、「自動」か、「許可」になります。

ブロック(「拒否」)されている場合は、許可に変更しますと直ります。

投稿日時 - 2005-09-30 18:36:01

補足

プログラム制御というのは、インターネットアクセス制御のことですか?
ちなみにノートンは2002を使用しています。

>「プログラムスキャン」→「全て選択」→「適用」で、プログラム制御」の詳細が、「自動」か、「許可」になります。

これは2002では、「ファイアウォール」-「インターネットアクセス制御」のことですか?
それなら「自動」や「すべてを許可」に設定してみたりしたのですが。。
それでもメールは動きませんでした。
インターネットの状態を無効にすると動きます。

投稿日時 - 2005-09-30 18:47:00

お礼

syunmaruさんのおっしゃるように、「ファイアウォール」-「インターネットアクセス制御」で「自動」や「すべてを許可」に設定してみたのですがだめでした。
実は、WindowsMEをクリーンインストールした後にノートンをインストールし、その後にWindowsMEをUpgradeしたのが原因だったのです。
一旦、ノートンをアンインストールし、WindowsMEを再インストールし、再度、WindowsMEをUpgradeし、ノートンをインストールしたら直りました。
皆さん、色々とアドバイス、ありがとうございました。

投稿日時 - 2005-10-19 16:17:25

あなたにオススメの質問