みんなの「教えて(疑問・質問)」にみんなで「答える」Q&Aコミュニティ

こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

車のバッテリーについて

現在海外に留学中 2ヶ月前に中古車を買いました
トヨタ カローラワゴン 1988年式 25万キロ
今までは何のトラブルもなかったのですが 10日間で3回もバッテリーがあがりました

3/22:エンジンがかからない セル音がならない ライト類点灯せず
 ロードサービスにバッテリーを充電してもらう 充電後計測→正常値
3/24:同様の症状
 エンジンをかけてもらい すぐ整備工場でバッテリーを交換 交換後計測→正常値
3/25:5キロほど走行 全く問題なし
3/26~3/30:車を使用せず
3/31:同様の症状
 充電前の計測→0V バッテリーを充電 充電後→正常値
 30分間走行し2時間放置 その後エンジンをかけるが正常

これらの原因はバッテリーだけではないのでしょうか?
ライト類の点けっぱなしはありません
ただ2週間前にコンポを交換しようと思って コンポの配線を抜いたり挿したりしましたが エンジンを切ってもコンポの電源が点いてるということはありません このコンポが原因ですか?
一番疑問なことはバッテリーを交換したのに何故1週間であがるのか?ということです
放電の可能性もありますが1週間で0Vになることがあるのでしょうか?
エンジンを切っても何かの機器がオンになっているのでしょうか?
古い車だというのも原因の一つだと思います
帰国のためあと9ヶ月乗れればいいので できるだけ修理費などはかけたくありません
他に原因と思われるものなど分かる範囲で結構ですのでアドバイスをお願いします
最終的には整備工場に持っていくことになると思うのですが ある程度の知識があると言葉が分からなくても理解しやすいと思うので…
長くなりましたが よろしくお願いいたします

投稿日時 - 2005-03-31 20:08:23

QNo.1303357

すぐに回答ほしいです

質問者が選んだベストアンサー

No.4さんの仰る通りだと思います(オルタネータの可能性低いけれども否定できず)。コンポの配線をどうされたのかわかりませんが、バッテリーリークを疑ってみてはどうですか。電流計(1/1000A測定可能なもの)を用意します。あらかじめバッテリのプラス端子のねじを緩めておき(外さない)、テスト棒の一方をバッテリ端子に、片方を車両側配線に接触させておいてそのままで配線を浮かします。電流計の大きいレンジから始めて下さい。通常は時計のみで10mAくらい、コンポの時計と電子チューナーのメモリを足してもせいぜい30mA程度でしょう。これを上回るようだとリーク=漏れが考えられます。まずこの場合疑わしいのはいじったコンポですが、、、ヒューズを一つ一つ抜いてみて測定し、抜いて正常値になった系統でリークしている事になります。計測時にはショートに注意してね。やり方をうまく説明できなくて申し訳ありませんが、、、。

投稿日時 - 2005-03-31 22:04:45

補足

アドバイスありがとうございました 補足させて頂きます
コンポのカセットが動かないので(ラジオは聞けます)交換しようと思っています
2週間前 友達のコンポが付くかどうか配線を調べようと思ってカバーを外したのですが
コンポ本体を留めているネジが外れなくて コンポの裏側から出ている配線を奥から結構無理やり引き出してしまいました
そのため見えないところで配線が抜けたり切れたりしたのかもしれません
今現在コンポは使用していないので 原因を突き止めるためにもコンポに電流がいかないようにしたいのですが 配線を外し 後はどのようなことをすればいいですか?
バッテリーがあがる原因が漏電のためでさらにコンポ(or配線)が原因だとしたら どのようにすればいいでしょうか?
よろしくお願いいたします

投稿日時 - 2005-03-31 22:25:07

お礼

アドバイスありがとうございました
補足欄にも書かせて頂いたのですが いまいち漏電の仕組みがよく分かりません(本当に無知でごめんなさい)
どのような場合に電流が漏れますか?配線が切れた場合?切れかかってる場合?
本当にありがとうございまいした

投稿日時 - 2005-03-31 22:54:46

ANo.6

このQ&Aは役に立ちましたか?

19人が「このQ&Aが役に立った」と投票しています

回答(14)

ANo.14

「帰国のため」と仰ってますので、海外での使用だと思いますが、海外のロードサービスや整備工場は結構いい加減な所が多いので余り信用しない方が宜しいですよ。

書き込みを見る限り、漏電している可能性が大きいですね。オルタネーターの不良も可能性も無い訳でも無いですが・・・。(バッテリー充電するとしばらく走行出来ている、チャージランプが点いていない)

私的には、#12さんが仰っているように、車から離れるたびにバッテリーのマイナス端子を外してしばらく様子を見た方が良いですね。

バッテリー端子の外し方は次のようになります。↓

http://www.yuasa-battery.co.jp/topics/qaa/qaa_06.html

図ではバッテリーを取り外してますが、あなたの場合はマイナスの端子だけを外し、外した端子はバッテリーのマイナス極に付かないようによけておくだけで良いですね。

参考URL:http://www.yuasa-battery.co.jp/topics/qaa/qaa_06.html

投稿日時 - 2005-04-01 14:06:05

お礼

アドバイスをありがとうございます
今日整備工場へ行き点検してもらいました
このまま何の問題もなく乗れればいいのですが…
バッテリーを外すことがあったら ぜひとも参考にさせて頂きます
ありがとうございました

投稿日時 - 2005-04-01 15:17:17

ANo.13

ロードサービスの方の測定の件ですが「0.2」と言うのが「0.2A」ならリーク量過大(=200mA)では?決して「OK]ではない様な気がします、、、。オルタネータ{米国人がアルティナァターと発音してました・余談・笑}の場合バッテリのチカラだけの運転になりいずれは不調(コンピュータへの電圧不足で制御不能)に陥り最後にはエンストします。当然バッテリは死にかけてるのでもう始動するチカラはありません。コンポが原因かどうかは別にしてリークの場合アルティナァターが正常なら毎日ある程度走れば(充電する事になるので)数日はもちます。バッテリターミナルの外し方は+と-をよく見て(+は赤カバー・-は黒カバー)マイナスの方のナット10m/m?を緩め(外さない)端子を少し揺すりながら外します。リーク防止が目的なら+側には触れないように。

投稿日時 - 2005-04-01 13:00:01

補足

皆さん ご丁寧なアドバイスを本当にありがとうございました 今日整備工場へ行って来たので その結果をお知らせしたいと思います
漏電を調べたところ リーク値が100mAでこの原因がブレーキランプだったとのこと
今思えばごく稀に ブレーキべダルを踏んでいないにも関わらずリアのブレーキランプが消えないことがありました
ブレーキのワイヤーを修理・バッテリーを充電し 再度リーク値を計測したら22mAに下がったそうです とりあえずこのまま様子をみて また異変があったときに見せてくれと言われました
 ※ちなみに昨晩のうちにコンポや車内時計などの配線を全て外してしまい そのまま点検に出してしまったので これらを付けてしまうとまたリーク値が上がってしまうかもしれませんが… とりあえずこのままの状態で乗ることにします
皆さんのおかげで 点検・修理が滞りなく進みすぐに悪い箇所を発見し直すことができました また自分の知識も上がり少しは安心して車に乗ることができそうです
本当にありがとうございました

投稿日時 - 2005-04-01 14:59:57

お礼

大変親切なアドバイスをありがとうございました
今日早速整備工場へ持って行き 漏電orオルタネーターが原因かも…と説明し 点検・整備してもらいました
詳細は補足に記載させていただきます
本当にありがとうございました

投稿日時 - 2005-04-01 14:58:27

ANo.12

> エンジンをかけてもらい すぐ整備工場でバッテリーを交換 交換後計測→正常値
>3/25:5キロほど走行 全く問題なし
>3/26~3/30:車を使用せず
>3/31:同様の症状
> 充電前の計測→0V バッテリーを充電 充電後→正常値
> 30分間走行し2時間放置 その後エンジンをかけるが正常


上の状態をまとめると
・バッテリーを交換
・5キロほど走行
・5日間放置
・バッテリーあがり(OV)
・充電後、30分間走行
・エンジンかかる

最後のバッテリーあがり後にエンジンが掛かっている事と30分走行できている事からオルタネータの可能性は低いと思います。
漏電ではないでしょうか?オーディオの常時電源とACCを逆につけている等はありませんか?

もし漏電だとすれば、(面倒ですけど)乗らないときにはバッテリーのマイナス端子を外してください。そして乗るときだけつなげばバッテリーが上がることはないです。
オルタネータが原因だと、この方法は使えませんが、原因の切り分けはできると思います。

投稿日時 - 2005-04-01 00:08:39

お礼

アドバイスありがとうございます
今車を見てきましたがエンジンがかかり(最後にエンジンを切ってから7時間経過)とりあえずカプラを外してきました
コンポは本体が外れずカプラ(2種類)しか脱着していないし これらは違う形なので間違うことはないと思います
これからしばらくバッテリーのマイナス端子を外す作業を続け様子を見てみますね
バッテリーを外したことがないのですが 外し方・注意することなどありますか?電気系統なのでちょっと怖いです
よろしくお願いします またありがとうございました

投稿日時 - 2005-04-01 00:54:07

ANo.11

No.6です。コンポの配線はプラスチック製の箱に端子がまとまっているカプラでしょ?それなら奥で外れてて宙ぶらりんでもかまいません。コンポがイタズラしてるならリークはとまるハズ。配線でリークと言うのはあまり考えられませんが(ボデーにリーク=ショート=ヒューズ飛び)、ヘンな所へ電気が流れてるのかも?No.10さんの仰る様にトランクランプはたまにある話ですがワゴンと言うことで見落とす可能性は低いですよね。あとリークしてるクルマってバッテリの端子を脱着するときスパークの仕方が激しいですね(バッテリが元気なら)。オルタネータならリビルドも良いですがあと9ヶ月ってもったいないから、イチかバチかで解体車の部品はないですか?

投稿日時 - 2005-04-01 00:03:59

補足

再度補足させて頂きます
今思い出したのですが 今日充電後にロードサービスの方がバッテリーで何かを計測していました
何を調べているのか分からなかったので あまり詳しく見ていなかったのですが
黒端子のほうのネジを緩め テスターの一方をネジにもう一方を上部側に付けて測っていました
デジタルメモリが0.2(あるいは-0.2)を示していて この方は「OK!」と言っていた気がします
(数値は正しいかどうか分かりません ただ[2]という数字が付いていたのは確かです)
今思うと 漏電かどうかを調べていたと思うのですが…どうでしょう?ちなみにこの数値は正常値ですか?
正常値だとすれば漏電の可能性は低いですか?

投稿日時 - 2005-04-01 01:14:45

お礼

再度ありがとうございます
コンポの配線というのは「カプラ」を抜いたり挿したりしたということです
このコンポ(2種類)とハザード・(車に標準装備の)時計のカプラ以外には触っていません
 ※ハザードと時計はコンポのすぐ近くにあり抜かなければカバーが外れなかった
どれも抜いた後にすぐ装着して今でも正常に動いています
ただコンポの線を引っ張った時に他の線などに触れて何かがおかしくなったのかもしれませんね
トランクのライトも調べましたが点いていませんでした
本当に親切な回答ありがとうございました

投稿日時 - 2005-04-01 00:45:12

ANo.10

既に沢山のレスが付いているように、
オルタネーターのオーバーホールか交換が必要でしょう。

発電時は問題なくても、停止時に逆に電力を消費すると言うトラブルは有ります。
オルタネーター内のダイオードという部品の絶縁性の低下に寄るものです。

カーオーディオの故障、トランク内のランプが点きっぱなし。
何て原因もあり得ますけどね。

投稿日時 - 2005-03-31 22:40:36

お礼

アドバイスありがとうございました
確実にオルタネーターかコンポが原因だと思います
皆さんのおかげで助かりました
ただ分からないことを補足させて頂いたのでもし宜しければアドバイスをお願いします
バッテリーがあがってからはライトには敏感になっているのでライト類の点けっぱなしはないと思うのですが…

投稿日時 - 2005-03-31 23:19:56

ANo.9

No.4 です。

オルタネーターは、調べられているとは思いますが発電機です。

車は多くの電気を使用するため、バッテリーのみではすぐに電力不足になってしまいます。
それをおぎなうのがオルタネーターです。
エンジンがかかっている間は、その動力を利用して発電しています。
ただ、寿命があって内部のブラシが磨耗して最後には電気を供給できなくなってしまいます。
その場合、ほとんどが警告灯が点くようになっているはずです。
あとは、バッテリーの電力だけが頼りで走行中でもエンジンは止まります。

オルタネーター自体交換が可能なので車自体がダメという事にはならないです。

方法は、新品に交換またはリビルド品に交換というのができます。
また、バラしてブラシやベアリングなどの消耗品を交換と言うのもできます。

リビルド品は、簡単に言えばメンテナンス済みの中古品です。
海外ということでそちらでの値段は解りませんが、約5万円前後は必要ではないでしょうか。(新品は高いです。)
あと、そちらで部品が手に入るかどうかはちょっとわからないです。

ただ、先にも言いましたがバッテリーを交換してから31日までの症状からしてオルタではないような気がします。
どうも、
絶対とは言い切れませんが、もし交換してしまってから違うとなったら大変なので、先にコンポや他を疑ったほうがいいかなと・・。

ご参考に。

投稿日時 - 2005-03-31 22:31:44

補足

No.6さんの補足にも書かせて頂いたのですが 自分なりにコンポの配線が気になっています
カプラー(コネクタ)の写真を撮ろうと奥から引っ張りだしたので…
コンポ側の配線から漏電している場合 コンポ(の配線)を車から外せば大丈夫ですよね?(車側から出ている配線が宙ぶらりんになりますがそのままでもいいですか?)
車側の配線から漏電している場合 コンポを外しただけで電流は止まりますか?(車側の配線が宙ぶらりんでもそこまで電流が流れているのか…?ということです もし電流が流れているのならばコンポを外しても意味がありませんよね?その場合配線を交換するしかないのでしょうか?)
たくさん質問してしまってごめんなさい 本当に困っています よろしくお願いします

投稿日時 - 2005-03-31 23:05:33

リビルドは、リ・ビルド(かな?)再生部品でいいのかな。
オルタネータなどの部品を分解して、洗浄、点検、摩耗などをした部品を交換して組み立てたモノです。
新品より安く、中古(解体部品)より安全です。(ほぼ新品並み)
ただ、保証は付きますが、後9ヶ月となるともったいないかな~と。

そうだ。皆さんの言われているコンポですが、問題なければ、外してみたら?
配線を外して、4-5日置いて、問題なければコンポの配線のナニかが不具合を起こしているし、それでも上がれば発電機っちゅうことで。

投稿日時 - 2005-03-31 22:30:54

お礼

リビルドの回答ありがとうございます
とってもよく分かりました
親切に教えてくださり感謝しています

投稿日時 - 2005-03-31 23:05:43

ANo.7

25万キロでしょ。オルタネーターのブラシ交換をしていなければ、間違いなくオルタネーターでしょ。

投稿日時 - 2005-03-31 22:27:26

お礼

ご回答ありがとうございます
皆さんからもオルタネーターかコンポが原因だとアドバイスを頂きました
早速明日にでも調べてみようと思っています

投稿日時 - 2005-03-31 23:01:20

ANo.5

もしかして配線または、電装系の一部でリーク(漏電)が発生しているかもしれません
極僅かなリークなら一週間もあれば十分放電しますよ

オーディオを触っているので、その辺りから点検してみては如何ですか

投稿日時 - 2005-03-31 22:01:11

お礼

その可能性も高いようですね
コンポを点検したいのですが どのようにしていいのか分かりません…
どこかで線が切れていたり切れそうになったりしているとまずいのでしょうか?

ご回答ありがとうございました

投稿日時 - 2005-03-31 22:25:35

ANo.4

こんばんは。

オルタネーターの可能性は低いような気がします。(走行距離からみて否定はできませんが。)

警告灯はどうですか?付いてますか?(バッテリーマーク)

それよりもう一度、カーステの配線を見直してください。
症状の出方から判断して、それの方が怪しいと思います。

投稿日時 - 2005-03-31 21:05:12

お礼

ご回答ありがとうございます
エンジンがかからない時には どのライトも点きませんでした
充電後走行しているときには警告灯は点きません
コンポを確認してみますね

投稿日時 - 2005-03-31 22:20:52

ANo.3

オルタネーターが壊れているのでは??
一度整備工場で確認されたほうが良いかも。
http://morimori.cside.tv/delica/olta.htm

参考URL:http://morimori.cside.tv/delica/olta.htm

投稿日時 - 2005-03-31 20:22:08

お礼

他の方も同じようなことを仰っているので 明日にでも整備工場へ行ってみようと思っています
サイトを拝見したのですが 無知な私にはちょっと難しすぎて…
もし良ければ 簡単にオルタネーターについて教えて頂けませんか?
ありがとうございました

投稿日時 - 2005-03-31 21:34:45

ちゃんと発電してますか?
バッテリー充電後なら、バッテリーだけでも結構走れます。
発電機を点検して貰ってください。
だめなら、中古でも(リビルドの方が良いのですが)付けた方が良いでしょうね。

投稿日時 - 2005-03-31 20:20:17

お礼

ご回答ありがとうございました
早速整備工場で調べてもらうことにします
充電後は長い距離を走っていないので(せいぜい10キロ未満)発電が原因かもしれませんね
ただ最後に充電した時に最低でも20分以上走るようにとロードサービスの方に言われたので 今日は1時間程度走りました(間に2時間ほど駐車しましたが)
ちなみにリビルドって何でしょうか?

投稿日時 - 2005-03-31 21:26:08

オルタネーターの故障だと思います。

投稿日時 - 2005-03-31 20:19:44

お礼

ご回答ありがとうございます
オルタネーターが何のための部品なのか全く知らず サイトを調べてみたのですが 発電機ということですよね?
これは交換可能な部品なのか?また交換するとすればおいくらくらいかかるものなのでしょうか(部品や工賃)?
分かる範囲で結構ですので もし宜しければオルタネーターについて詳しく教えて頂けませんか?
よろしくお願いいたします

投稿日時 - 2005-03-31 21:09:14

あなたにオススメの質問